SIEM Integration is not working
Original Question or Issue:
Trying to set up SIEM integration, but the SIEM application is only receiving test messages.
Environment:
- Product - FileCloud Server,
- Version - Any
- Platform - Windows, Linux, MacOS
Steps to Reproduce:
Error or Log Message:
None
Defect or Enhancement Number:
Cause:
SIEM integration requires Enterprise Advance level license and its not supported in an Enterprise Essentials license.
Resolution or Workaround:
Upgrade to Enterprise Advance license.
Notes: